<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents | Syrian Network for Human Rights</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snhr.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://sn4hr.org/wp-content/uploads/2017/05/favico.png"><meta name="description" content="Syrian refugees camps in Arsal town in Lebanon published by the Associated Press on June 16, 2019 Languages Available In English عربي &nbsp; Paris - Syrian Network for Human Rights: Since the beginning of October, the residents of the refugee camps in Arsal, Lebanon have suffered from the repercussions of&hellip;" />
<meta property="article:published_time" content="2022-10-05T12:30:44+00:00" />
<meta property="article:modified_time" content="2022-10-05T12:30:44+00:00" />
<meta property="og:updated_time" content="2022-10-05T12:30:44+00:00" />
<meta name="thumbnail" content="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019-150x150.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/" />
<meta property="og:url" content="https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/" />
<meta property="og:site_name" content="Syrian Network for Human Rights" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/sn4hr" />
<meta property="article:publisher" content="https://www.facebook.com/sn4hr" />
<meta property="article:section" content="Statements" />
<meta property="og:title" content="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents | Syrian Network for Human Rights" />
<meta property="og:description" content="Syrian refugees camps in Arsal town in Lebanon published by the Associated Press on June 16, 2019 Languages Available In English عربي &nbsp; Paris - Syrian Network for Human Rights: Since the beginning of October, the residents of the refugee camps in Arsal, Lebanon have suffered from the repercussions of&hellip;" />
<meta property="og:image" content="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg" />
<meta property="og:image:secure_url" content="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="558" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/sn4hr" />
<meta name="twitter:creator" content="https://twitter.com/sn4hr" />
<meta name="twitter:title" content="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents | Syrian Network for Human Rights" />
<meta name="twitter:description" content="Syrian refugees camps in Arsal town in Lebanon published by the Associated Press on June 16, 2019 Languages Available In English عربي &nbsp; Paris - Syrian Network for Human Rights: Since the beginning of October, the residents of the refugee camps in Arsal, Lebanon have suffered from the repercussions of&hellip;" />
<meta name="twitter:image:src" content="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Feed" href="https://snhr.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Comments Feed" href="https://snhr.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snhr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://snhr.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snhr.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://snhr.org/wp-content/plugins/td-newsletter/style.css?ver=11.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://snhr.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snhr.org/wp-content/themes/new/Newspaper/style.css?ver=11.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://snhr.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://snhr.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://snhr.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://snhr.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://snhr.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://snhr.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/snhr.org\/wp-admin\/admin-ajax.php","security":"f33c7307ab","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/snhr.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/snhr.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://snhr.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://snhr.org/wp-json/" /><link rel="alternate" type="application/json" href="https://snhr.org/wp-json/wp/v2/posts/58630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snhr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snhr.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://snhr.org/?p=58630' />
<link rel="alternate" type="application/json+oembed" href="https://snhr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnhr.org%2Fblog%2F2022%2F10%2F05%2Fsos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snhr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnhr.org%2Fblog%2F2022%2F10%2F05%2Fsos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/snhr.org\/wp-admin\/","wpRestNonce":"4d21d613ce","wpRestUrl":"https:\/\/snhr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/snhr.org\/wp-admin\/","wpRestNonce":"4d21d613ce","wpRestUrl":"https:\/\/snhr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":58630};
    </script>
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '331540498737086', {}, {
    "agent": "wordpress-5.9-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=331540498737086&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://snhr.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c6ebcff-388f-4609-b43d-c42e3140b5de';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://snhr.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:app_id" content="202012766634733" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OzVyn1QolK10em", domain:"sn4hr.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=OzVyn1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-57164066-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100565765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100565765-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSCVZ3S');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://snhr.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://snhr.org/blog/category/statements/",
                    "name": "Statements"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/",
                    "name": "SOS call to end the suffering of thousands of displaced people in..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://snhr.org/wp-content/uploads/2017/01/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://snhr.org/wp-content/uploads/2017/01/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://snhr.org/wp-content/uploads/2017/01/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://snhr.org/wp-content/uploads/2017/01/favicon-32x32.png" />
		<style type="text/css" id="wp-custom-css">
			
.entry-date{
	display: block;
    font-size: 16px;
    margin-top: 10px;
}
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #08afde;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #08afde;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #08afde;
                }
                .tdm-btn-style1 {
					background-color: #08afde;
				}
				.tdm-btn-style2:before {
				    border-color: #08afde;
				}
				.tdm-btn-style2 {
				    color: #08afde;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #08afde;
                    -moz-box-shadow: 0 2px 16px #08afde;
                    box-shadow: 0 2px 16px #08afde;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #08afde;
                    -moz-box-shadow: 0 4px 26px #08afde;
                    box-shadow: 0 4px 26px #08afde;
				}
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=UA-100565765-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-100565765-1' , {'allow_display_features': false,});

</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58630 single-format-standard td-standard-pack sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10351"><a href="https://snhr.org">Home</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10352"><a href="https://news.sn4hr.org">News</a></li>
<li id="menu-item-10362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10362"><a href="#">Casualties<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51516"><a href="https://snhr.org/sites/news/category/dailydeathtoll/">Daily Death Toll Report</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23808"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="#">Thematic Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10384"><a href="https://snhr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li id="menu-item-10386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10386"><a href="https://snhr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li id="menu-item-10387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10387"><a href="https://snhr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces/ SDF</a></li>
		<li id="menu-item-10383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10383"><a href="https://snhr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions/ NA</a></li>
		<li id="menu-item-10385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="https://snhr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="https://snhr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li id="menu-item-10388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10388"><a href="https://snhr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li id="menu-item-33936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33936"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33938"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li id="menu-item-33939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33939"><a href="https://snhr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10363"><a href="#">Arrest<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23809"><a href="https://snhr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="https://snhr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li id="menu-item-10426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10426"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li id="menu-item-55078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55078"><a href="#">Thematic Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10379"><a href="https://snhr.org/blog/category/arrest/">Arrest</a></li>
		<li id="menu-item-10413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="https://snhr.org/blog/category/report/thematic-reports/torture/">Torture</a></li>
		<li id="menu-item-55087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55087"><a href="https://snhr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li id="menu-item-33937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33937"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55081"><a href="#">Statements by SNHR<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-33940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33940"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li id="menu-item-55083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55083"><a href="https://snhr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a href="https://snhr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10407"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/">Weapons<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li id="menu-item-40542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40542"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li id="menu-item-10419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10419"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li id="menu-item-10420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10420"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li id="menu-item-10364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10364"><a href="#">Reports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10406"><a href="https://snhr.org/blog/category/report/thematic-reports/">Thematic Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://snhr.org/blog/category/report/thematic-reports/kurdish-forces/">Kurdish forces/ SDF</a></li>
		<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://snhr.org/blog/category/report/thematic-reports/russian-force/">Russian forces</a></li>
		<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="https://snhr.org/blog/category/report/thematic-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://snhr.org/blog/category/report/thematic-reports/armed-opposition-factions-special-reports/">Armed Opposition factions/ NA</a></li>
		<li id="menu-item-10415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10415"><a href="https://snhr.org/blog/category/report/thematic-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://snhr.org/blog/category/report/thematic-reports/women/">Women</a></li>
		<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://snhr.org/blog/category/report/thematic-reports/children/">Children</a></li>
		<li id="menu-item-10417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10417"><a href="https://snhr.org/blog/category/report/thematic-reports/media-workers/">Media Workers</a></li>
		<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="https://snhr.org/blog/category/report/thematic-reports/massacres/">Massacres</a></li>
		<li id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a href="https://snhr.org/blog/category/report/thematic-reports/forced-displacement/">Forced displacement</a></li>
		<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49480"><a href="https://snhr.org/blog/category/truces/">Truces<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-19039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19039"><a href="https://snhr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li id="menu-item-49481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49481"><a href="https://snhr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://snhr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li id="menu-item-10418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10418"><a href="https://snhr.org/blog/category/report/thematic-reports/others/">Others</a></li>
		<li id="menu-item-54982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54982"><a href="https://snhr.org/blog/category/report/thematic-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li id="menu-item-10390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10390"><a href="https://snhr.org/blog/category/report/monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10404"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li id="menu-item-53301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53301"><a href="https://snhr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li id="menu-item-10394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10394"><a href="https://snhr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li id="menu-item-10393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10393"><a href="https://snhr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://snhr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li id="menu-item-10395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10395"><a href="https://snhr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li id="menu-item-10391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10391"><a href="https://snhr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49483"><a href="https://snhr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li id="menu-item-53044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53044"><a href="https://snhr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li id="menu-item-25982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25982"><a href="https://snhr.org/researches/">Researches</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33944"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li id="menu-item-10380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10380"><a href="https://snhr.org/blog/category/special-rapporteur/">Special Rapporteurs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="https://snhr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li id="menu-item-10382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10382"><a href="https://snhr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li id="menu-item-22688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22688"><a href="https://snhr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a href="https://snhr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a href="https://snhr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10374"><a href="https://snhr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20041"><a href="#">Record a Violation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="https://snhr.org/1573-2/">Document a Detainee</a></li>
	<li id="menu-item-41358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41358"><a href="https://snhr.org/document-a-victim/">Document a Victim</a></li>
	<li id="menu-item-55205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55205"><a href="https://snhr.org/blog/category/library/">Library</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10366"><a href="#">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10372"><a href="https://snhr.org/videos/">Videos</a></li>
	<li id="menu-item-10371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10371"><a href="https://snhr.org/gallery-1/">SNHR Infographics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16448"><a href="https://snhr.org/overall-toll/">Overall Toll</a></li>
		<li id="menu-item-16451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16451"><a href="https://snhr.org/victims-gallery/">Victims</a></li>
		<li id="menu-item-16450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16450"><a href="https://snhr.org/weapons/">Weapons</a></li>
		<li id="menu-item-16449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16449"><a href="https://snhr.org/others/">Others</a></li>
	</ul>
</li>
	<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="https://snhr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li id="menu-item-40178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40178"><a href="#">About SNHR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56626"><a href="#">About Us<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10369"><a href="https://snhr.org/about-us/">About Us</a></li>
		<li id="menu-item-56625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56625"><a href="https://snhr.org/the-tenth-anniversary-snhr/">Ten Years Since SNHR&#8217;s Foundation</a></li>
	</ul>
</li>
	<li id="menu-item-47873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47873"><a href="https://snhr.org/wp-content/uploads/2022/06/A210523E.pdf">SNHR Profile</a></li>
	<li id="menu-item-13023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13023"><a href="https://snhr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li id="menu-item-55493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55493"><a href="https://snhr.org/member-in/">Member in</a></li>
	<li id="menu-item-53672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53672"><a href="https://snhr.org/our-partners/">Partners We’ve Worked with</a></li>
	<li id="menu-item-26435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26435"><a href="https://snhr.org/?p=11011">Terms of Partnership</a></li>
	<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54674"><a href="https://snhr.org/job-application-form/">Employment Application</a></li>
	<li id="menu-item-13410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13410"><a href="https://snhr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li id="menu-item-45583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45583"><a href="https://media.sn4hr.org/en/">SNHR in Media</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://snhr.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-1" class="top-header-menu"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://snhr.org/arabic/">عربي</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://snhr.org/about-us/">About Us</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://snhr.org/">
			<img class="td-retina-data"  data-retina="https://snhr.org/wp-content/uploads/2022/06/SNHR.jpg" src="https://snhr.org/wp-content/uploads/2022/06/SNHR.jpg" alt="SNHR Logo" width="2354"/>
			<span class="td-visual-hidden">Syrian Network for Human Rights</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://snhr.org/">
			<img class="td-retina-data" data-retina="https://sn4hr.org/wp-content/uploads/2020/07/new-logo-small.png" src="https://sn4hr.org/wp-content/uploads/2020/07/new-logo-small.png" alt="SNHR Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://snhr.org/">
			<img class="td-retina-data" data-retina="https://snhr.org/wp-content/uploads/2022/06/SNHR.jpg" src="https://snhr.org/wp-content/uploads/2022/06/SNHR.jpg" alt="SNHR Logo" width="2354" height="281"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10351"><a href="https://snhr.org">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10352"><a href="https://news.sn4hr.org">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10362"><a href="#">Casualties</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51516"><a href="https://snhr.org/sites/news/category/dailydeathtoll/">Daily Death Toll Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23808"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25356"><a href="#">Thematic Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10384"><a href="https://snhr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10386"><a href="https://snhr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10387"><a href="https://snhr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces/ SDF</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10383"><a href="https://snhr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions/ NA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10385"><a href="https://snhr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15455"><a href="https://snhr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10388"><a href="https://snhr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33936"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33938"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33939"><a href="https://snhr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10363"><a href="#">Arrest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23809"><a href="https://snhr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10392"><a href="https://snhr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10426"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55078"><a href="#">Thematic Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10379"><a href="https://snhr.org/blog/category/arrest/">Arrest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10413"><a href="https://snhr.org/blog/category/report/thematic-reports/torture/">Torture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55087"><a href="https://snhr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33937"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55081"><a href="#">Statements by SNHR</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33940"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55083"><a href="https://snhr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33941"><a href="https://snhr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/">Weapons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40542"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10419"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10420"><a href="https://snhr.org/blog/category/report/thematic-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10364"><a href="#">Reports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10406"><a href="https://snhr.org/blog/category/report/thematic-reports/">Thematic Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27246"><a href="https://snhr.org/blog/category/report/thematic-reports/kurdish-forces/">Kurdish forces/ SDF</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14437"><a href="https://snhr.org/blog/category/report/thematic-reports/russian-force/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10414"><a href="https://snhr.org/blog/category/report/thematic-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27245"><a href="https://snhr.org/blog/category/report/thematic-reports/armed-opposition-factions-special-reports/">Armed Opposition factions/ NA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10415"><a href="https://snhr.org/blog/category/report/thematic-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://snhr.org/blog/category/report/thematic-reports/women/">Women</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://snhr.org/blog/category/report/thematic-reports/children/">Children</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10417"><a href="https://snhr.org/blog/category/report/thematic-reports/media-workers/">Media Workers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10416"><a href="https://snhr.org/blog/category/report/thematic-reports/massacres/">Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32139"><a href="https://snhr.org/blog/category/report/thematic-reports/forced-displacement/">Forced displacement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49480"><a href="https://snhr.org/blog/category/truces/">Truces</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19039"><a href="https://snhr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49481"><a href="https://snhr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49482"><a href="https://snhr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10418"><a href="https://snhr.org/blog/category/report/thematic-reports/others/">Others</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54982"><a href="https://snhr.org/blog/category/report/thematic-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10390"><a href="https://snhr.org/blog/category/report/monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10404"><a href="https://snhr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53301"><a href="https://snhr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10394"><a href="https://snhr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10393"><a href="https://snhr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://snhr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10395"><a href="https://snhr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10391"><a href="https://snhr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49483"><a href="https://snhr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53044"><a href="https://snhr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25982"><a href="https://snhr.org/researches/">Researches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10365"><a href="#">Statements</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33944"><a href="https://snhr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10380"><a href="https://snhr.org/blog/category/special-rapporteur/">Special Rapporteurs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10381"><a href="https://snhr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10382"><a href="https://snhr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22688"><a href="https://snhr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33943"><a href="https://snhr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33942"><a href="https://snhr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10374"><a href="https://snhr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20041"><a href="#">Record a Violation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41359"><a href="https://snhr.org/1573-2/">Document a Detainee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41358"><a href="https://snhr.org/document-a-victim/">Document a Victim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55205"><a href="https://snhr.org/blog/category/library/">Library</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10366"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10372"><a href="https://snhr.org/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10371"><a href="https://snhr.org/gallery-1/">SNHR Infographics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16448"><a href="https://snhr.org/overall-toll/">Overall Toll</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16451"><a href="https://snhr.org/victims-gallery/">Victims</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16450"><a href="https://snhr.org/weapons/">Weapons</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16449"><a href="https://snhr.org/others/">Others</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10979"><a href="https://snhr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40178"><a href="#">About SNHR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56626"><a href="#">About Us</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-10369"><a href="https://snhr.org/about-us/">About Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56625"><a href="https://snhr.org/the-tenth-anniversary-snhr/">Ten Years Since SNHR&#8217;s Foundation</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47873"><a href="https://snhr.org/wp-content/uploads/2022/06/A210523E.pdf">SNHR Profile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13023"><a href="https://snhr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55493"><a href="https://snhr.org/member-in/">Member in</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53672"><a href="https://snhr.org/our-partners/">Partners We’ve Worked with</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26435"><a href="https://snhr.org/?p=11011">Terms of Partnership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54674"><a href="https://snhr.org/job-application-form/">Employment Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13410"><a href="https://snhr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45583"><a href="https://media.sn4hr.org/en/">SNHR in Media</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://snhr.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://snhr.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Statements" class="entry-crumb" href="https://snhr.org/blog/category/statements/">Statements</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SOS call to end the suffering of thousands of displaced people in...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-58630" class="post-58630 post type-post status-publish format-standard has-post-thumbnail hentry category-statements category-statements-by-snhr" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://snhr.org/blog/category/statements/">Statements</a></li><li class="entry-category"><a  href="https://snhr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents</h1>

                
                <!--
                <div class="td-module-meta-info">
                                                                            </div>
                -->
            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <p><img src="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg" alt="" /></p>
<p style="font-size: 12px;margin-top: -20px">Syrian refugees camps in Arsal town in Lebanon published by the Associated Press on June 16, 2019</p>
<div class="language">
<h2 class="invisible">Languages</h2>
<div id="language-block">
<h6 id="available"><strong>Available In</strong></h6>
<ul id="language-menu">
<li><a id="main" title="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents" href="https://snhr.org/?p=58630">English</a></li>
<li><a id="ar" title="نداء استغاثة عاجل لوقف معاناة آلاف النازحين في مخيمات عرسال إثر خفض كميات المياه المخصصة لقاطنيه" href="https://snhr.org/arabic/?p=16282">عربي</a></li>
</ul>
</div>
</div>
<p>&nbsp;</p>
<p><strong>Paris &#8211; Syrian Network for Human Rights:</strong></p>
<p>Since the beginning of October, the residents of the refugee camps in Arsal, Lebanon have suffered from the repercussions of the reduction of the daily water allocations per capita by approximately one-third, with this supply provided by UNICEF through two Lebanese intermediary organizations. In mid-September, these two organizations informed the camp supervisors of the reduction in the amount of water, distributed by tankers, from 27 liters per day per capita to 7.5, with the amount of water drained from the camps’ septic tanks also being reduced, from 19 liters per day per capita to two, starting from 1 October 2022.  The reason given for these reductions is a decrease in the funding provided to UNICEF. </p>
<p>The Arsal camps, which are scattered around the town of Arsal in the north-eastern province of Baalbek, near the Syrian-Lebanese border, and whose construction first began in 2013, include about 9,000 tents that house approximately 70,000 Syrian refugees, with residents suffering from poor living conditions and ill health. The Syrian Network for Human Rights is concerned that the reduction in the water allocations to the camps will lead to the spread of some diseases in light of fears that the cholera epidemic already spreading in Syria will reach the region, and that the flooding from overflowing, undrained septic tanks will contribute to the increase in the spread of insects and infectious diseases. </p>
<p>We wish to emphasize that the collapse of the economic situation in Lebanon, the decline in the support for relief organizations concerned with refugee affairs, and Lebanese authorities increasing campaigns promoting their plan to start forcibly returning Syrian refugees to Syria, have all had a negative impact on the Syrian refugees in Lebanon, especially the camp residents, forcing them to resort to dangerous forms of emigration. These migration methods have recently become increasingly irregular in nature, putting refugees’ lives in severe danger simply in order to attempt to reach a safer country that provides the most basic requirements for a decent life for them.<br />
The Syrian Network for Human Rights appeals urgently to donor countries and organizations to increase the support for UNICEF, particularly the funding allocated to care for Syrian refugees in Arsal, and strongly denounces attempts to restrict their access to basic requirements and rights, which leads them to seek asylum in European countries at any cost.  </p>
<div class="fb-like" data-href="https://snhr.org/?p=58630" data-width="400" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
<link href="https://snhr.org/wp-content/plugins/PostPDFLang/css/languages.css" rel="stylesheet">        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnhr.org%2Fblog%2F2022%2F10%2F05%2Fsos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SOS+call+to+end+the+suffering+of+thousands+of+displaced+people+in+Arsal+camps+after+reducing+the+amount+of+water+allocated+to+its+residents&url=https%3A%2F%2Fsnhr.org%2Fblog%2F2022%2F10%2F05%2Fsos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents%2F&via=snhr" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/&amp;media=https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg&description=SOS+call+to+end+the+suffering+of+thousands+of+displaced+people+in+Arsal+camps+after+reducing+the+amount+of+water+allocated+to+its+residents" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SOS+call+to+end+the+suffering+of+thousands+of+displaced+people+in+Arsal+camps+after+reducing+the+amount+of+water+allocated+to+its+residents %0A%0A https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/&title=SOS+call+to+end+the+suffering+of+thousands+of+displaced+people+in+Arsal+camps+after+reducing+the+amount+of+water+allocated+to+its+residents" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec0dcc0b3f0f2ffffb3e7fcb3f6fdf7b3e7fbf6b3e0e6f5f5f6e1fafdf4b3fcf5b3e7fbfce6e0f2fdf7e0b3fcf5b3f7fae0e3fff2f0f6f7b3e3f6fce3fff6b3fafdb3d2e1e0f2ffb3f0f2fee3e0b3f2f5e7f6e1b3e1f6f7e6f0fafdf4b3e7fbf6b3f2fefce6fde7b3fcf5b3e4f2e7f6e1b3f2fffffcf0f2e7f6f7b3e7fcb3fae7e0b3e1f6e0faf7f6fde7e0b5f1fcf7eaaefbe7e7e3e0a9bcbce0fdfbe1bdfce1f4bcf1fffcf4bca1a3a1a1bca2a3bca3a6bce0fce0bef0f2ffffbee7fcbef6fdf7bee7fbf6bee0e6f5f5f6e1fafdf4befcf5bee7fbfce6e0f2fdf7e0befcf5bef7fae0e3fff2f0f6f7bee3f6fce3fff6befafdbef2e1e0f2ffbef0f2fee3e0bef2f5e7f6e1bee1f6f7e6f0fafdf4bee7fbf6bef2fefce6fde7befcf5bee4f2e7f6e1bef2fffffcf0f2e7f6f7bee7fcbefae7e0bee1f6e0faf7f6fde7e0bc" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/&text=SOS+call+to+end+the+suffering+of+thousands+of+displaced+people+in+Arsal+camps+after+reducing+the+amount+of+water+allocated+to+its+residents" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://snhr.org/blog/author/maans/">maans</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maans"></span><meta itemprop="datePublished" content="2022-10-05T12:30:44+00:00"><meta itemprop="dateModified" content="2022-10-05T12:30:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snhr.org/wp-content/uploads/2022/06/SNHR.jpg"></span><meta itemprop="name" content="Syrian Network for Human Rights"></span><meta itemprop="headline " content="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019.jpg"><meta itemprop="width" content="992"><meta itemprop="height" content="558"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":58630,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "492";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "82";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">RELATED ARTICLES</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">LATEST POSTS</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/10/04/condemnation-of-hayat-tahrir-al-shams-ban-on-orient-media-group-operating-in-areas-under-its-control/" rel="bookmark" class="td-image-wrap " title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/10/Cover-DESIGN-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/10/04/condemnation-of-hayat-tahrir-al-shams-ban-on-orient-media-group-operating-in-areas-under-its-control/" rel="bookmark" title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control">Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/10/03/invitation-to-attend-an-event-on-the-sidelines-of-the-opcws-executive-council-101st-session/" rel="bookmark" class="td-image-wrap " title="Invitation to Attend an Event on the Sidelines of the OPCW’s Executive Council 101st Session" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invitation to Attend an Event on the Sidelines of the OPCW’s Executive Council 101st Session" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/10/فعالية-على-هامش-الجلسة-101-للمجلس-التنفيذي-لمنظمة-حظر-الأسلحة-الكيميائية-04-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/10/03/invitation-to-attend-an-event-on-the-sidelines-of-the-opcws-executive-council-101st-session/" rel="bookmark" title="Invitation to Attend an Event on the Sidelines of the OPCW’s Executive Council 101st Session">Invitation to Attend an Event on the Sidelines of the OPCW’s Executive Council 101st Session</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/09/30/snhr-condemns-the-syrian-democratic-forces-arrest-and-assault-of-civilians-during-a-protest-in-hasaka-governorate/" rel="bookmark" class="td-image-wrap " title="SNHR Condemns the Syrian Democratic Forces’ Arrest and Assault of Civilians During a Protest in Hasaka Governorate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SNHR Condemns the Syrian Democratic Forces’ Arrest and Assault of Civilians During a Protest in Hasaka Governorate" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/09/إدانة-لقيام-قوات-سوريا-الديمقراطية-باحتجاز-مدنيين-والاعتداء-عليهم-أثناء-وقفة-احتجاجية-بمحافظة-الحسكة-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/09/30/snhr-condemns-the-syrian-democratic-forces-arrest-and-assault-of-civilians-during-a-protest-in-hasaka-governorate/" rel="bookmark" title="SNHR Condemns the Syrian Democratic Forces’ Arrest and Assault of Civilians During a Protest in Hasaka Governorate">SNHR Condemns the Syrian Democratic Forces’ Arrest and Assault of Civilians During a Protest in Hasaka Governorate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/09/28/the-child-mahmoud-abdullah-hejazi-has-been-forcibly-disappeared-since-2013/" rel="bookmark" class="td-image-wrap " title="The child Mahmoud Abdullah Hejazi has been forcibly disappeared since 2013" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The child Mahmoud Abdullah Hejazi has been forcibly disappeared since 2013" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/09/U220928R-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/09/28/the-child-mahmoud-abdullah-hejazi-has-been-forcibly-disappeared-since-2013/" rel="bookmark" title="The child Mahmoud Abdullah Hejazi has been forcibly disappeared since 2013">The child Mahmoud Abdullah Hejazi has been forcibly disappeared since 2013</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/09/27/snhr-held-an-event-sponsored-by-six-countries-on-the-sidelines-of-the-77th-session-of-the-united-nations-general-assembly/" rel="bookmark" class="td-image-wrap " title="SNHR held an event, sponsored by six countries, on the sidelines of the 77th session of the United Nations General Assembly" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SNHR held an event, sponsored by six countries, on the sidelines of the 77th session of the United Nations General Assembly" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/09/S220927-Cover-En-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/09/27/snhr-held-an-event-sponsored-by-six-countries-on-the-sidelines-of-the-77th-session-of-the-united-nations-general-assembly/" rel="bookmark" title="SNHR held an event, sponsored by six countries, on the sidelines of the 77th session of the United Nations General Assembly">SNHR held an event, sponsored by six countries, on the sidelines of the 77th session of the United Nations General Assembly</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/09/22/the-syrian-regimes-interior-minister-is-involved-in-crimes-against-humanity-and-war-crimes-and-the-un-high-commissioner-for-refugees-meeting-with-him-harms-the-issue-of-syrian-refuge/" rel="bookmark" class="td-image-wrap " title="The Syrian Regime’s Interior Minister is Involved in Crimes Against Humanity and War Crimes and the UN High Commissioner for Refugees’ Meeting With Him Harms the Issue of Syrian Refugees" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Syrian Regime’s Interior Minister is Involved in Crimes Against Humanity and War Crimes and the UN High Commissioner for Refugees’ Meeting With Him Harms the Issue of Syrian Refugees" title="The Syrian Regime’s Interior Minister is Involved in Crimes Against Humanity and War Crimes and the UN High Commissioner for Refugees’ Meeting With Him Harms the Issue of Syrian Refugees" data-type="image_tag" data-img-url="https://snhr.org/wp-content/uploads/2022/09/S220923-Cover-En-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/09/22/the-syrian-regimes-interior-minister-is-involved-in-crimes-against-humanity-and-war-crimes-and-the-un-high-commissioner-for-refugees-meeting-with-him-harms-the-issue-of-syrian-refuge/" rel="bookmark" title="The Syrian Regime’s Interior Minister is Involved in Crimes Against Humanity and War Crimes and the UN High Commissioner for Refugees’ Meeting With Him Harms the Issue of Syrian Refugees">The Syrian Regime’s Interior Minister is Involved in Crimes Against Humanity and War Crimes and the UN High Commissioner for Refugees’ Meeting With Him...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-module-meta-info">
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:30:44+00:00" >October 5, 2022</time></span>                                    </div>
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Donate Now</span></h4><div class="textwidget custom-html-widget"><p class="red supportlink" style="line-height: 22px; margin-bottom: 8px;"><a style="color: #08afde;" href="http://paypal.me/sn4hr"><img class="size-full wp-image-27050 alignleft" src="https://sn4hr.org/wp-content/uploads/2016/05/Logo.png" alt="" width="100" height="100" />Please donate what you can today</a></p>

<div style="padding: 6px 8px; height: 29px; color: #fff; text-transform: uppercase; font-size: 14px; line-height: 16px; font-weight: bold; float: left; display: inline-block; padding-left: 10px; text-decoration: none; background-color: #08afde;"><a style="color: #fff;" href="http://paypal.me/sn4hr">Donate now</a></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-width="324" data-height="556" href="https://twitter.com/snhr?ref_src=twsrc%5Etfw">Tweets by snhr</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=202012766634733&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/snhr/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/snhr/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/snhr/">‎Syrian Network for Human Rights - الشبكة السورية لحقوق الإنسان‎</a></blockquote></div></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Latest Posts","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"39","category_ids":"97,89,30,94,111,70","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_5","block_type":"td_block_4","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_4";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "1823";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "608";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest Posts</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/" rel="bookmark" class="td-image-wrap " title="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents" ><img width="324" height="160" class="entry-thumb" src="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019-324x160.jpg"  srcset="https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019-324x160.jpg 324w, https://snhr.org/wp-content/uploads/2022/10/Syrian-refugees-camps-in-Arsal-town-in-Lebanon-published-by-the-Associated-Press-on-June-16-2019-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/10/05/sos-call-to-end-the-suffering-of-thousands-of-displaced-people-in-arsal-camps-after-reducing-the-amount-of-water-allocated-to-its-residents/" rel="bookmark" title="SOS call to end the suffering of thousands of displaced people in Arsal camps after reducing the amount of water allocated to its residents">SOS call to end the suffering of thousands of displaced people...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:30:44+00:00" >October 5, 2022</time></span>                            </div>


            <div class="td-excerpt">
                
Syrian refugees camps in Arsal town in Lebanon published by the Associated Press on June 16, 2019


Languages

Available In

 	English
 	عربي



&nbsp;

Paris - Syrian Network for...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/10/05/the-most-notable-human-rights-violations-in-syria-in-september-2022/" rel="bookmark" class="td-image-wrap " title="The Most Notable Human Rights Violations in Syria in September 2022" ><img width="324" height="160" class="entry-thumb" src="https://snhr.org/wp-content/uploads/2022/10/Cover-En-2-324x160.jpg"  srcset="https://snhr.org/wp-content/uploads/2022/10/Cover-En-2-324x160.jpg 324w, https://snhr.org/wp-content/uploads/2022/10/Cover-En-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="The Most Notable Human Rights Violations in Syria in September 2022" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/10/05/the-most-notable-human-rights-violations-in-syria-in-september-2022/" rel="bookmark" title="The Most Notable Human Rights Violations in Syria in September 2022">The Most Notable Human Rights Violations in Syria in September 2022</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:08:41+00:00" >October 5, 2022</time></span>                            </div>


            <div class="td-excerpt">
                Extensive, massive violations and the lack of any imminent political solution are major reasons for asylum waves on &quot;death boats&quot;


Languages

Available In

 	English
 	عربي



&nbsp;

Press release...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snhr.org/blog/2022/10/04/condemnation-of-hayat-tahrir-al-shams-ban-on-orient-media-group-operating-in-areas-under-its-control/" rel="bookmark" class="td-image-wrap " title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control" ><img width="324" height="160" class="entry-thumb" src="https://snhr.org/wp-content/uploads/2022/10/Cover-DESIGN-324x160.png"  srcset="https://snhr.org/wp-content/uploads/2022/10/Cover-DESIGN-324x160.png 324w, https://snhr.org/wp-content/uploads/2022/10/Cover-DESIGN-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://snhr.org/blog/2022/10/04/condemnation-of-hayat-tahrir-al-shams-ban-on-orient-media-group-operating-in-areas-under-its-control/" rel="bookmark" title="Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group  Operating in Areas Under Its Control">Condemnation of Hay’at Tahrir al Sham’s Ban on Orient Media Group...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T10:19:52+00:00" >October 4, 2022</time></span>                            </div>


            <div class="td-excerpt">
                

Languages

Available In

 	English
 	عربي



&nbsp;

Paris - Syrian Network for Human Rights:

On Saturday, October 1, 2022, the General Media Administration section of the Salvation Government affiliated...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_5" data-td_block_id="tdi_5">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our Goals</span></h4>			<div class="textwidget"><aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights aims to enrich the human rights culture in Syria, spread awareness among citizens regarding their civil and political rights, and train dozens of Syrians in various fields of human rights. SNHR wishes that Syrian citizens would enjoy their full legal and constitutional rights.</a></aside>
<p>&nbsp;</p>
<aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights is a non-political organization that affirms its commitment towards international standards, declarations, and conventions of human rights of the United Nations.</a></aside>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://snhr.org/"><img src="https://sn4hr.org/wp-content/uploads/2020/07/new-logo-small.png" alt="SNHR Logo" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Syrian Network for Human Rights, founded in June 2011, is a non-governmental, non-profit independent organization that is a primary source for the United Nations on all death  toll-related statistics in Syria<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#caa3a4aca58ab9a4a2b8e4a5b8ad"><span class="__cf_email__" data-cfemail="e48d8a828ba4978a8c96ca8b9683">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Syrian Network For Human Rights - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3 (rara)
        Deploy mode: deploy
        
        uid: 633defddbc4f2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-right{
display:none !important;
}

#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-theme-default .onesignal-bell-launcher-button svg .background{
    fill: #08afde !important;
}

.grecaptcha-badge{
    display: none !important;
}

.td-header-main-menu{
    width: 80% !important;
}

.sf-menu > li > a {
    color: #fff !important;
}

.td-header-wrap .td-header-menu-wrap-full{
    background-color: #08afde !important;
}

.td-header-style-9 .header-search-wrap .td-icon-search{
    color: #fff;
}

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">let date       =  document.querySelector(".entry-date")
let tdCategory =  document.querySelector(".td-category")
tdCategory.appendChild(date)</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://snhr.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/snhr.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snhr.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://snhr.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-10-05 20:58:05 -->
<!--Cached using Nginx-Helper on 2022-10-05 20:58:05. It took 192 queries executed in 0.294 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->